메뉴 건너뛰기

XEDITION

cve

CVE-2015-6409 (jabber)

관리자 2015.12.31 01:30 조회 수 : 3

Cisco Jabber 10.6.x, 11.0.x, and 11.1.x on Windows allows man-in-the-middle attackers to conduct STARTTLS downgrade attacks and trigger cleartext XMPP sessions via unspecified vectors, aka Bug ID CSCuw87419.


원문출처 : http://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2015-6409
번호 제목 글쓴이 날짜 조회 수
2 CVE-2016-0025 관리자 2016.06.17 2
» CVE-2015-6409 (jabber) 관리자 2015.12.31 3
위로