메뉴 건너뛰기

XEDITION

cve

CVE-2018-6013

관리자 2018.01.25 04:00 조회 수 : 0

Cross-site scripting (XSS) in BigTree 4.2.19 allows any remote users to inject arbitrary web script or HTML via the directory parameter. This issue exists in core/admin/ajax/developer/extensions/file-browser.php.


원문출처 : https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2018-6013
번호 제목 글쓴이 날짜 조회 수
512 CVE-2017-14122 관리자 2017.09.04 3
511 CVE-2017-14119 관리자 2017.09.04 3
510 CVE-2017-14117 관리자 2017.09.04 3
509 CVE-2017-14116 관리자 2017.09.04 3
508 CVE-2017-14098 관리자 2017.09.04 3
507 CVE-2017-14114 관리자 2017.09.04 3
506 CVE-2017-14099 관리자 2017.09.04 3
505 CVE-2017-7693 관리자 2017.08.27 3
504 CVE-2017-12817 관리자 2017.08.27 3
503 CVE-2017-12816 관리자 2017.08.27 3
502 CVE-2017-9650 관리자 2017.08.27 3
501 CVE-2017-12791 관리자 2017.08.27 3
500 CVE-2015-2857 관리자 2017.08.27 3
499 CVE-2014-3930 관리자 2017.04.04 3
498 CVE-2014-1677 관리자 2017.04.04 3
위로