메뉴 건너뛰기

XEDITION

cve

CVE-2018-6013

관리자 2018.01.25 04:00 조회 수 : 0

Cross-site scripting (XSS) in BigTree 4.2.19 allows any remote users to inject arbitrary web script or HTML via the directory parameter. This issue exists in core/admin/ajax/developer/extensions/file-browser.php.


원문출처 : https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2018-6013
번호 제목 글쓴이 날짜 조회 수
512 CVE-2017-16596 관리자 2018.01.25 0
511 CVE-2018-6014 관리자 2018.01.25 0
510 CVE-2017-16601 관리자 2018.01.25 0
509 CVE-2017-16600 관리자 2018.01.25 0
508 CVE-2017-16603 관리자 2018.01.25 0
507 CVE-2018-6001 관리자 2018.01.25 0
506 CVE-2018-6009 관리자 2018.01.25 0
505 CVE-2018-0848 관리자 2018.01.25 2
504 CVE-2017-1000416 관리자 2018.01.25 0
503 CVE-2018-1000003 관리자 2018.01.25 0
502 CVE-2017-1000417 관리자 2018.01.25 0
501 CVE-2018-0845 관리자 2018.01.25 2
500 CVE-2018-6003 관리자 2018.01.25 0
499 CVE-2018-0849 관리자 2018.01.25 0
498 CVE-2018-6000 관리자 2018.01.25 2
위로